Posts by Talan

Als Gast sind dir nicht alle Inhalte und Funktionen dieses Forums zugänglich.
Um das Forum im vollen Umfang nutzen zu können, registriere dich bitte.

    hallo Leute ^^ hat wer nen kleinen Virgo oder Antares Acc den er nicht mehr braucht ? würde ihn gerne weiterspielen bringe mehr als 5 Jahre Ogame Erfahrung mit und werde gut um den Acc sorgen würde mich freuen wenn wer was für mich hat. wenn er ally gebunden ist ist es auch kein Problem ich bleibe gerne in der ally und Helfe mit.


    lg. Talan


    .:: Edit by SecretOssi, verschoben von Uni 1 nach Sammelthread für Accountsuchende, 20.12.2017, 15:43 ::.

    hallo ^^ hat wer nen kleinen Virgo oder Antares Acc den er nicht mehr braucht ? würde ihn gerne weiterspielen :) bringe mehr als 5 Jahre Ogame Erfahrung mit und werde gut um den Acc sorgen :) würde mich freuen wenn wer was für mich hat. wenn er ally gebunden ist ist es auch kein Problem ich bleibe gerne in der ally und Helfe mit.


    lg. Talan

    Dreck..... mehr sag ich nicht zu dieser neuen Version.... und das was ich echt denke darf ich sicher nicht sagen, will ich auch nicht da hier vl auch minderhährige mitlesen.


    mit dieser Version schißt ihr euch nicht nur ins bein ihr hackt euch beide hände ab schneidet euch beide Ohren ab usw usw also "total schaden"


    auf nie wiedersehen. !

    ok TheViking mit dem hat es was zu tun weil wenn ich das mache wie du es gesagt hast (AGO Einstelungen -> Allgemein -> Deaktiviere AGO) solange es deaktiviert ist geht es ganz normal ohne dem aufleuchten aber sobald ich wieder aktiviere wieder das selbe problem...

    Hallo,


    kann mir was sagen was da nicht stimmt... seit kurzem habe ich das Problem das immer wenn ich die seite neu lade bei ogame der Monitor für ein bruchteil einer sekunde Weiß aufleutet also "lädt" aber das ist extrem unangenehm besonders wenn im Zimmer das licht aus ist...


    habe das früher nicht gehabt als ich egal was klickte zeigte es mir oben im Tab das normale lade Zeichen und Bääm die seite war da doch jetzt bekomme ich einen flasch für jeden klick und wenn man so viel am farmen ist habe ich natürlich angst zu erkranken durch das ganze Flashen haha...


    ich benutze Google chrome und antigame... wie gesagt das Problem ist nur auf dieser Seite alle anderen seiten werden ganz normal geladen ohne Flash bang.


    hoffe jemand kann helfen...


    Lg. Talan